The Stochastic Game
Ramblings of General Geekery

Warning

I was just adding CPPUnit to one of my projects. It ships with old VC6 workspaces, so you need to update them to the latest Visual Studio. While updating them to VS2005, I got a few of those little dialogs:

image

So? Yes or No? Choose wisely!